Excel Forum


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama



Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 31-08-2006, 08:02   #1
MES_ELE
 
Giriş: 28/03/2005
Şehir: ankara
Mesaj: 41
Smile Excel'de Toplama Formülü

ArkadaŞlar LÜtfen Yardimci Olurmusunuz . Bu Sorunumun ÇÖzÜmÜ Varsa Çok Memnun Olurum
Eklenmiş Dosyalar
Dosya Türü: xls Kitap1.xls (14.0 KB, 114 Görüntülenme)
__________________
Excel türkçe
MES_ELE Çevrimdışı   Alıntı Yaparak Cevapla
Eski 31-08-2006, 08:12   #2
mehmett
Altın Üye
 
Giriş: 18/05/2005
Mesaj: 2,654
Excel Vers. ve Dili:
Excel 2007 Türkçe
Varsayılan

Aşağıdaki fonksiyonları kullanın.

L10 hücresine;

=ETOPLA(A10:K10;"<=2";A10:K10)

M10 hücresine;

=ETOPLA(A10:K10;">2";A10:K10)
__________________
Office 2007 Türkçe
mehmett Çevrimdışı   Alıntı Yaparak Cevapla
Eski 31-08-2006, 09:39   #3
MES_ELE
 
Giriş: 28/03/2005
Şehir: ankara
Mesaj: 41
Smile tşk , yazdırma imleci

mehmet bey tekrar teşekkür ederim ancak şimdide a10 hücresinden k10 hücresi arasındaki hücrelerinin haricinde yazdırma imlecinin gitmemesini sağlayabilirmiyiz..
yanlış bi durum oldu galiba zafer bey den uyarı aldım onun için buradan yazdım..
__________________
Excel türkçe
MES_ELE Çevrimdışı   Alıntı Yaparak Cevapla
Eski 31-08-2006, 09:54   #4
mehmett
Altın Üye
 
Giriş: 18/05/2005
Mesaj: 2,654
Excel Vers. ve Dili:
Excel 2007 Türkçe
Varsayılan

A10:K10 aralığındaki hücrelerin kilidini kaldırın ve sayfayı korumaya alın. Sayfa koruması yaparken, Kilitli hücreleri seç seçeneğini iptal edin.

Dosyanız ektedir.
Eklenmiş Dosyalar
Dosya Türü: zip Kitap1.zip (2.0 KB, 43 Görüntülenme)
__________________
Office 2007 Türkçe
mehmett Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-04-2009, 20:08   #5
dream_er
 
Giriş: 18/04/2007
Mesaj: 54
Excel Vers. ve Dili:
tr 2003
Unhappy Arkadaslar banada yardımcı olabilirmisiniz

Excelde 2o sayfalık bir kitap klullanıyorm bütün sayfalardaki c5 hücrelerini 1 sayfadakı c3 hücresine yazdırmam gerek yardımlarınız için şimdiden tşkkrler!!!
dream_er Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-04-2009, 20:31   #6
leumruk
Uzman
 
leumruk kullanıcısının avatarı
 
Giriş: 15/04/2007
Şehir: Mustafa ALTUN ÇANKIRI
Mesaj: 3,071
Excel Vers. ve Dili:
Office 2010 & 2013 tr
Varsayılan

Aşağıdaki link işinizi görür.

http://www.excel.web.tr/f14/sayfalar...em-t56801.html
__________________
"Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bizim hiçbir bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." (Bakara Sûresi: 2:32.)

"Onların duaları şu sözlerle sona erer: Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." (Yunus Suresi, 10:10.)
leumruk Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-04-2009, 20:36   #7
İdris SERDAR
Moderatör
 
İdris SERDAR kullanıcısının avatarı
 
Giriş: 21/10/2005
Mesaj: 12,651
Excel Vers. ve Dili:
Excel, 2013 - İngilizce
Varsayılan

Alıntı:
dream_er tarafından gönderildi Mesajı Görüntüle
Excelde 2o sayfalık bir kitap klullanıyorm bütün sayfalardaki c5 hücrelerini 1 sayfadakı c3 hücresine yazdırmam gerek yardımlarınız için şimdiden tşkkrler!!!
http://www.excel.web.tr/f60/3b-3d-fo...ri-t68265.html


Buradaki dosyayı inceleyin.

.
__________________
Çalışmalarımı görmek için:

http://www.excelgurusu.com/

İdris SERDAR
İdris SERDAR Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-04-2009, 22:51   #8
dream_er
 
Giriş: 18/04/2007
Mesaj: 54
Excel Vers. ve Dili:
tr 2003
Smile

tşkkrler arkadaşlar yardımınız için
dream_er Çevrimdışı   Alıntı Yaparak Cevapla
Eski 23-11-2011, 12:13   #9
tskaya
 
Giriş: 18/11/2011
Şehir: ankara
Mesaj: 3
Excel Vers. ve Dili:
2003
Smile Teşekkürler

Hakikaten işlevi son derece yüksek bir site hazırlamışsınız son derece de yararlı bu sebplede herkese bu siteye üye olmalarını tavsiye edeceğim
tskaya Çevrimdışı   Alıntı Yaparak Cevapla
Eski 09-04-2012, 14:02   #10
demircimehmet
 
Giriş: 25/10/2010
Şehir: aksaray
Mesaj: 11
Excel Vers. ve Dili:
2007
Varsayılan

benim derdim bir hücreye bir rakam veya harf yazdığımda .. belirlediğim hücrede +1 toplama işlemi yapılmış olacak. yani a2 hücresine öyle bir formul yazacamki sayfanın herhangi bir hücresine x yazdığım zaman a2 hücresi 1 olacak... başka bi hücreye daha x yazarsam a2 hücresi 2 olacak .. her x yazdığımda a2 hücresi bir artacak..
demircimehmet Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 10:41


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.


Bahis Forum - Termal Kemer - Define - Samsung Fernseher - Plastik - Excel Eğitim - Çorlu Kamera - Kırklareli Kız Yurdu - Kırklareli Kız Apart - Yurt Kırklareli - Kız Yurdu Kırklareli - Kız Öğrenci Yurdu Kırklareli - Kız Öğrenci Apart - Kırklareli Sembol - Kırklareli Pansiyon - Kırklareli Kız Apart - Kırklareli Kız Apart - Kırklareli Apart - Kırklareli Yurt - Kırklareli Kız Yurdu - Çorlu Demir Çelik
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden