Ayın ilk ve Son Günü ile 2 Tarih Aralığının Yazdırılması

ÖmerBey

Destek Ekibi
Destek Ekibi
Katılım
22 Ekim 2012
Mesajlar
2,577
Beğeniler
160
Excel Vers. ve Dili
2007 Türkçe
#2
Merhaba,
AQ2: =TARİH(YIL(BUGÜN());$AP$1;1)
AQ3: =TARİH(YIL(BUGÜN());$AP$1+1;1)-1
AQ1: =BÜYÜKHARF(METNEÇEVİR(AQ2;"aaaa"))&" AYI"
G6: =AQ2
H6'ya da =EĞERHATA(EĞER(G6+1>$AQ$3;"";G6+1);"") formülünü uygulayıp sağa çekerek çoğaltınız.
 

ÖmerBey

Destek Ekibi
Destek Ekibi
Katılım
22 Ekim 2012
Mesajlar
2,577
Beğeniler
160
Excel Vers. ve Dili
2007 Türkçe
#4
Rica ederim,
İyi çalışmalar...
 
Üst