Soru BİR HÜCRE DOLUYSA İKİ HÜCRENİNDE DOLU OLMASI GEREKİR

çıtır

Altın Üye
Altın Üye
Katılım
6 Mart 2005
Mesajlar
3,737
Beğeniler
452
Excel Vers. ve Dili
Excel Vers. ve Dili:
Office 2016 TR 64 Bit
#2
F2 Hücresine kopyalayınız.Aşağı doğru çoğaltınız.
Kod:
=EĞER(VE($E2<>"";$D2="";$C2<>"");"AKSESUER BÖLÜMÜ BOŞ";EĞER(VE($E2<>"";$C2="";$D2<>"");"KUMAŞ BÖLÜMÜ BOŞ";EĞER(VE($E2<>"";$C2="";$D2="");"AKSESUAR VE KUMAŞ BOŞ";EĞER(VE($E2<>"";$C2<>"";$D2<>"");"AKSESURA VE KUMAŞ VAR";""))))
 

sesar

Altın Üye
Altın Üye
Katılım
23 Kasım 2017
Mesajlar
91
Beğeniler
8
Excel Vers. ve Dili
2013
#3
Çok teşekkürler elleriniz dert görmesin hocam.
 
Üst