• FORUMU MOBİL UYGULAMADAN TAKİP EDİN

    Forumu isteyen üyelerimiz Tapatalk (Harici bir hizmet) üzerinden mobil uygulamadan takip edebilirler.
    iOS için : https://itunes.apple.com/app/id307880732?mt=8
    Android için : https://play.google.com/store/apps/details?id=com.quoord.tapatalkpro.activity
    adreslerinden indirebilirsiniz.

    Bir iki haftaya da foruma özel kendi uygulamamız yayında olacak.
ALTIN ÜYELİK Hakkında Bilgi
-----------------------

Formüllü sütunda Alt Toplam alma

sward175

Altın Üye
Altın Üye
Katılım
4 Şubat 2011
Mesajlar
617
Beğeniler
8
Excel Vers. ve Dili
Excel Vers. ve Dili:
OFFICE 2013 TÜRKÇE
#1
Herkese Merhabalar,

Ekli dosyada formül ile adetler hesaplanıyor, Bunların Alt toplamını almak istiyorum.
Yardımlarınız için teşekkürler ederim.
Saygılarımla,
sward175
 

Ekli dosyalar

Katılım
1 Mart 2005
Mesajlar
20,501
Beğeniler
103
Excel Vers. ve Dili
Win7 Home Basic TR 64 Bit

Ofis-2010-TR 32 Bit
#2
Zaten formülü yazmışsınız.Süzülenleri toplamışsınız.:cool:
 

sward175

Altın Üye
Altın Üye
Katılım
4 Şubat 2011
Mesajlar
617
Beğeniler
8
Excel Vers. ve Dili
Excel Vers. ve Dili:
OFFICE 2013 TÜRKÇE
#4
Evren Bey,

B Sütunundaki değerler formül ile geliyor ve yanlış sonuç çıkıyor.
Saygılarımla,
sward175
 
Katılım
1 Mart 2005
Mesajlar
20,501
Beğeniler
103
Excel Vers. ve Dili
Win7 Home Basic TR 64 Bit

Ofis-2010-TR 32 Bit
#6
Formülde sayısal değer olaması gerekirken siz onu metin yapmışsınız.
Formülü aşağıdaki gibi yaparsanız olur.:cool:,
=EĞER(C3<>"";1;"")
 

sward175

Altın Üye
Altın Üye
Katılım
4 Şubat 2011
Mesajlar
617
Beğeniler
8
Excel Vers. ve Dili
Excel Vers. ve Dili:
OFFICE 2013 TÜRKÇE
#7
İdris Bey, Merhaba,
Vermiş olduğunuz formülü kullanıyorum ve #AD? hatası veriyor.
Saygılarımla,
 
Üst