• FORUMU MOBİL UYGULAMADAN TAKİP EDİN

    Forumu isteyen üyelerimiz Tapatalk (Harici bir hizmet) üzerinden mobil uygulamadan takip edebilirler.
    iOS için : https://itunes.apple.com/app/id307880732?mt=8
    Android için : https://play.google.com/store/apps/details?id=com.quoord.tapatalkpro.activity
    adreslerinden indirebilirsiniz.

    Bir iki haftaya da foruma özel kendi uygulamamız yayında olacak.
ALTIN ÜYELİK Hakkında Bilgi
-----------------------

Grafik işaretleyici aralığı

Katılım
2 Eylül 2011
Mesajlar
8
Beğeniler
0
Excel Vers. ve Dili
2007
#1
Merhabalar,

X ekseni datası çok fazla olan bir veri için işaretleyici(marker) için grafik oluşturdum. Ancak veriler çok fazla olduğu için grafik üzerinde birbirine giriyor ve anlaşılmıyor. Grafik üzerinde sağ tuş ve veri serilerini biçimlendirden işaretçi seçeneklerinde ise sadece tür ve boyut var. Sormak istediğim başka bir yerde grafik üzerindeki işaretçi aralığını artıma var mı? Ve ya bu işin başka bir yolu var mı? Şimdiden teşekkürler,

Saygılarımla,
AHMET FAZIL KARA
 
Katılım
2 Eylül 2011
Mesajlar
8
Beğeniler
0
Excel Vers. ve Dili
2007
#2
Hallettim aşağıdaki şekilde;

=EĞER(MOD(BAĞ_DEĞ_SAY($AM$9:AM9);60)=1;AM9;YOKSAY())
İngilizce MS kullanıyorsanız,
IF(MOD(COUNT($AM$9:AM9);60)=1;AM9;NA())

Sonrasında yeni hücrelerden grafik yazdırıyoruz işaretleyicili, 60 da bir garfik verilerini yeni hücreye yazıyor,
Saygılar,
 
Üst