MBUL

Katılım
10 Aralık 2019
Mesajlar
24
Excel Vers. ve Dili
2019
=EĞER(ESAYIYSA(MBUL(0;V5));1;0) burada 0 değeri yerine 0 değilse nasıl yazabilirim?
 
Katılım
6 Mart 2011
Mesajlar
133
Excel Vers. ve Dili
Microsoft Office 2010
Bu işini görür mü?
Kod:
=EĞER(ESAYIYSA(MBUL(0;A1));"Giriş Yapılan Veri Sıfır";"Giriş Yapılan Veri Sıfır Değildir")
 
Katılım
10 Aralık 2019
Mesajlar
24
Excel Vers. ve Dili
2019
=EĞER(A4=1;TOPLA($A$4:A4);0) Bunda yardımcı olabilirmisiniz?

Eğer a4 hücresindeki değer sıfıra eşit değilse a4 hücresi 1 eşitlensin ve bir artırarak toplansın
 
Üst