Çözüldü Sayfalar arası veri aktarma

schlecht

Altın Üye
Katılım
13 Kasım 2009
Mesajlar
172
Beğeniler
3
Excel Vers. ve Dili
2009
#1
Merhaba, ekteki dosyada sayfa 1 de isimler ve yaşları var. Sayfa 2 de aynı isimler var fakat sırası karışık, karşılarına yaşlarını yazdırmak istiyorum formül ile yardımcı olursanız sevinirim. Teşekkürler.
 

Ekli dosyalar

çıtır

Altın Üye
Altın Üye
Katılım
6 Mart 2005
Mesajlar
3,337
Beğeniler
320
Excel Vers. ve Dili
Excel Vers. ve Dili:
Office 2016 TR 64 Bit
#2
I2 Hücresine kopyalayınız.Aşağı doğru çoğaltınız.
Kod:
=DÜŞEYARA($H2;Sayfa1!$A$2:$B$8;2;0)
 
Üst