• FORUMU MOBİL UYGULAMADAN TAKİP EDİN

    Forumu isteyen üyelerimiz Tapatalk (Harici bir hizmet) üzerinden mobil uygulamadan takip edebilirler.
    iOS için : https://itunes.apple.com/app/id307880732?mt=8
    Android için : https://play.google.com/store/apps/details?id=com.quoord.tapatalkpro.activity
    adreslerinden indirebilirsiniz.

    Bir iki haftaya da foruma özel kendi uygulamamız yayında olacak.
ALTIN ÜYELİK Hakkında Bilgi
-----------------------

Sayfalardan farklı olan hücrelerdeki değerleri sayfa1 e kopyalama

çıtır

Altın Üye
Altın Üye
Katılım
6 Mart 2005
Mesajlar
2,737
Beğeniler
159
Excel Vers. ve Dili
Excel Vers. ve Dili:
Office 2016 TR 64 Bit
#2
Sayfa1 C5 Kopyalayınız.Yeterince sağa ve aşağı çekerek çoğaltınız.
Kod:
=EĞERHATA(DOLAYLI($B4&"!"&"B"&KAÇINCI(C$3;DOLAYLI($B4&"!$A$4:A900");0)+3);"")
 
Katılım
27 Aralık 2005
Mesajlar
54
Beğeniler
0
#3
Verdiğiniz formül ve ilginiz için teşekkür ederim. Birde ekte bir örnek çalışmam var burada sorunum formülü tutup aşağı hücrelere kopyalarken oluştu.
şimdiden teşekkürler
 

Ekli dosyalar

çıtır

Altın Üye
Altın Üye
Katılım
6 Mart 2005
Mesajlar
2,737
Beğeniler
159
Excel Vers. ve Dili
Excel Vers. ve Dili:
Office 2016 TR 64 Bit
#4
giriş sayfası B2 hücresine kopyalayınız.Aşağı çekerek çoğaltınız.
Kod:
=DOLAYLI(SATIR(A1)&"!A1")
 
Katılım
24 Ocak 2018
Mesajlar
12
Beğeniler
0
Excel Vers. ve Dili
2010 türkçe
#5
merhaba bir soruda ben sorabilir miyim

a hücresine 10 den 500 kadar nakit çek veya herhangi birşey yazıyor c sutununda tutarları yazıyor ben b2 sutununda a sutunundaki nakit ise nakit seçip komple tüm satırları nasıl toplatabilirim
 

çıtır

Altın Üye
Altın Üye
Katılım
6 Mart 2005
Mesajlar
2,737
Beğeniler
159
Excel Vers. ve Dili
Excel Vers. ve Dili:
Office 2016 TR 64 Bit
#6
b2 kopyalayınız.Tırnak arasındaki metin A sütunuda yazdığınız metinle aynı olmalıdır.Olmazsa örnek dosya paylaşınız.
Kod:
=ETOPLA($A$10:$A$500;"Nakit";$C$10:$C$500)
 
Üst