Toplam ve bir kişiye ait bugün ve daha küçük tarih sayısını bulma

teyadih

Altın Üye
Altın Üye
Katılım
15 Ekim 2014
Mesajlar
740
Excel Vers. ve Dili
Excell 2010 Türkçe
Merhaba arkadaşlar. Ekli dosyada da açıkladım üzere toplam ve bir kişiye ait bugün ve daha küçük tarih sayısını verecek 2 formüle ihtiyacım var.
 

Ekli dosyalar

AdemCan

Altın Üye
Destek Ekibi
Katılım
1 Eylül 2008
Mesajlar
785
Excel Vers. ve Dili
2019 TR
Merhaba
C1 için =EĞERSAY(Hatırlatma!B3:B11;"<="&BUGÜN())
C4 için =ÇOKEĞERSAY(Hatırlatma!$D$3:$D$11;A4;Hatırlatma!$B$3:$B$11;"<="&BUGÜN())
Bu formülü aşağı doğru çekiniz.
 

Greenblacksea53

Altın Üye
Katılım
5 Ocak 2019
Mesajlar
320
Excel Vers. ve Dili
Ofis 365 Tr
C#:
=ÇOKEĞERSAY(Hatırlatma!$B$3:$B$11;"<="&BUGÜN();Hatırlatma!$D$3:$D$11;Sayfa1!$A4)
Aşağıya doğru çekebilirsiniz.
 

teyadih

Altın Üye
Altın Üye
Katılım
15 Ekim 2014
Mesajlar
740
Excel Vers. ve Dili
Excell 2010 Türkçe
Teşekkür ederim arkadaşlar elinize sağlık
 
Üst